Evo 9 Turbo dichtung defekt?

  • Servus liebe Gemeinde.

    Habe ein kleines Problem mit meinem 9er Evo. Es handelt sich um ein deutsches Modell bj. 2005.


    Bei jedem Start haut er mir hinten eine kleine aber feine bläulich weiße Wolke hinten raus. Unter last kommt kein Qualm, habe es getestet mit einer Kamera beim Fahren.


    Kompression sind 10 Bar auf allen Zylindern.


    Öl habe ich lediglich im der Ansaugung vor dem Turbo gefunden.


    Welches weitere Vorgehen würdet ihr empfehlen, da ich ein sinnloses revidieren des Turbos verhindern wollte. Ein lagerspiel konnte ich ebenfalls nicht feststellen.

  • Ich würde eher mal sagen verschlissener Motor. Du müsstest auf jeden Fall einen Ölverbrauch haben. Je älter der Motor (oder überholt mit Schmiedekolben 👍😁), desto größer das Kolbenspiel im Zylinder = umso mehr Blowby Gase im Kurbelgehäuse = mehr Ölnebel im Ansaugbereich. Das ist meiner Meinung nach der Grund für Deinen blau weißen Rauch vorausgesetzt dass der Turbo wirklich in Ordnung ist...

  • Turbolader prüfen ist so eine Sache - wenn möglich sollte geprüft werden, ob der Turbolader Öl verliert. Somit Downpipe und Turboknie weg und bei kaltem Motor starten. Dann schauen, ob auf der Auspuffseite bei laufendem Motor Öl tropft. Im Ansaugbereich noch schwieriger. Sollte der Turbo dort undicht sein, dann saugt der Motor den Ölverlust an. Also - Turbolader prüfen bzw. gleich überholen lassen - neu lagern, neue Schaufeln und auswuchten lassen - dann weist Du gleich, ob es der Turbo war. Sollte er noch nicht überholt worden sein, dann ist diese Sache gewiss nicht unnötig!

  • Okay, werde mich mal an den Lader machen.


    Habe sonst keinerlei Probleme. Motor läuft immer ruhig warm wie kalt.Kein Ölschlamm unter dem Öl Deckel sowie kein Öl im Kühlwasser.


    Ölverbrauch 100 ml auf 1000 Kilometer. 10w60