Wasser im Öl

  • Hallo Zusammen


    Habe folgendes Problem! Das Kühlwasser verschwindet immer in das Expansionsgefäss. Hab zuerst gedacht, dass ich Zuviel eingefüllt habe, habs dann schön im kalten zustand aufgefüllt, den Hobel schön warmlaufenlassen mit offenem Deckel und dann gewartet bis der Lüfter kam.


    Dann ne Probefahrt, nach paar Km mit Belastung war das Expansionsgefäss wieder voll! Und die KM Temperatur war wieder höher!

    Nun ja, habe heute Morgen den Öl Deckel aufgemacht und nichts Tolles gesehen!!!

    oel.JPG

    Hab viel gelesen, dass es auch Risse in den Auslässen vom Zylinderkopf gibt, aber das würde mir nur der höhere Druck im Kühlkreislauf erklären jedoch nicht Wasser im Öl oder?

    Zylinderkopfdichtung am A…???


    Der Hobel ist nicht mehr ganz original. Soll ne JE Metalldichtung und ARP Zylinderkopfschrauben sein. Schmiedemotor und 2bar Ladedruck


    beste Grüsse

    Roman

  • Was soll man auf dem Bild erkennen?


    mfg maik

    "Mal richtig reintreten in den Koffer!" Zitat U. Alzen


    .........mittendrin statt nur dabei............. :D
    :baaa:...Das wird alles Überbewertet...8)


  • Also ich würde, und jetzt gibs bestimmt gleich wieder nen Shitsturm. das "weißliche" mibm Finger kurz auf die Zunge tippen. Wenns n bißchen süßlich schmeckt, ist da Kühlflüssigkeit mit bei. Wenn nicht süßlich, dann dürfte/sollte es keine Kühlflüssigkeit sein. So mache ich es seit Jahrzehnten. War bisher immer aussagekräftig. Und nein, hat bisher keinen Hirnschaden oder ähnliches verursacht .. :S

    Ein Darsteller genannt "Koffer" (im Original Suitcase) sagt in der Krimiserie "Jesse Stone" = "Das Wissen ist überall in der Welt, man muß sich nur dafür öffnen." Dies sehe ich auch so !!

  • Okey aber was ist das denn?
    ich findes es nich süsslich🤣

    Kondenswasser, welches sich im Motor bildet und dann diese Emulsion ergibt, habe da schon Kurzstreckenfahrzeuge gesehen da war der ganze Ventildeckel voll damit.


    mfg maik

    "Mal richtig reintreten in den Koffer!" Zitat U. Alzen


    .........mittendrin statt nur dabei............. :D
    :baaa:...Das wird alles Überbewertet...8)


  • Ja das fände ich viel besser! Das Foto ist nach einem ca 15 min. Ptobelauf heute morgen entstanden, ansonsten fahre ich keine Kurzstrecken. Vielleicht ist mir das sonst noch nie aufgefallen. Da der Hobel schon gebraucht wird😬 Das Oelniveau ist ja auch immer gleichbleibend! Ich mach mal eine Bilanzierung vom KM, denn müsste es in etwa wieder aufgehen!

  • Schau mal ob Du einen CO-Tester fürs Kühlwasser von einer Werkstatt bekommst oder die es Dir prüfen. Evt. ist es doch (u.a.) die Zylinderkopfdichtung, die bei Belastung Wasser durch läßt...?


    Gut - ich hatte erst eine Motorrevision mit Erneuerung des Zylinderkopfes hinter mir. Auf Empfehlung nahm ich dann nicht die originale VII-er ZK-Dichtung, sondern die vom IX-er: Unterschied wie Tag und Nacht (schwarze Gummi "O-Ringe" für die Wasserdurchlässe). Voraussetzung ist natürlich, dass beide Dichtflächen Block und Zylinderkopf plan sind und der Zylinderkopf dicht ist. Sollte es zu einem Abbau des Zylinderkopfes kommen kann ich Dir nur dringendst empfehlen, den Zylinderkopf auf Dichtheit prüfen zu lassen und prüfen, ob - wenn es die ZK Dichtung sein sollte - eine andere ZK-Dichtung passen würde....

  • Ich bin jetzt nochmal unterwegs gewesen! Ich habe mal das Kühlwasser, welches zuviel war gesammelt! War ca 1 l. Ich habe nicht mehr den originalen Kühler! Ich hatte dann kein Problem mehr, dass es das Wasser ins Expansionsgefäss drückt!
    Jedoch ist im Stand der Lüfter nich mehr wirklich wirksam! Er wird bei ca 90 Grad eingeschaltet ist aber nicht im Stande die Temperatur zu senken!
    beim fahren ist die Temperatur immer um die 80 Grad. Ich verstehs nicht so!

  • Also. ich hab nen OBD-Gerät das u.a. immer die Wassertemp anzeigt. Bei etwa 88° schaltet sich die erste Stufe des Kühlerlüfters ein. Die Leistung der erste Stufe hat eigentlich/erinnerlich immer gereicht, um die Absenkung zur Lüfter-Wiederausschalttemp (wieviel Grad, das war weiß ich nicht) herzustellen.


    Eigentlich müßte die 2. Stufe des Kühlerlüfters bei Dir auch irgendwann auch mal "zünden". Ab welcher Temp die 2. Stufe kommt entzieht sich meiner Kenntnis.

    Deine Temp beim Fahren finde ich völlig okay. Meine liegt immer so zwischen 81 und 83°

    Ein Darsteller genannt "Koffer" (im Original Suitcase) sagt in der Krimiserie "Jesse Stone" = "Das Wissen ist überall in der Welt, man muß sich nur dafür öffnen." Dies sehe ich auch so !!

  • Also. ich hab nen OBD-Gerät das u.a. immer die Wassertemp anzeigt. Bei etwa 88° schaltet sich die erste Stufe des Kühlerlüfters ein. Die Leistung der erste Stufe hat eigentlich/erinnerlich immer gereicht, um die Absenkung zur Lüfter-Wiederausschalttemp (wieviel Grad, das war weiß ich nicht) herzustellen.


    Eigentlich müßte die 2. Stufe des Kühlerlüfters bei Dir auch irgendwann auch mal "zünden". Ab welcher Temp die 2. Stufe kommt entzieht sich meiner Kenntnis.

    Deine Temp beim Fahren finde ich völlig okay. Meine liegt immer so zwischen 81 und 83°

    und was willst du uns damit sagen?


    mfg maik

    "Mal richtig reintreten in den Koffer!" Zitat U. Alzen


    .........mittendrin statt nur dabei............. :D
    :baaa:...Das wird alles Überbewertet...8)


  • Nix, ... außer dem was ich geschrieben hab

    Ein Darsteller genannt "Koffer" (im Original Suitcase) sagt in der Krimiserie "Jesse Stone" = "Das Wissen ist überall in der Welt, man muß sich nur dafür öffnen." Dies sehe ich auch so !!

  • kann man beim Evo plus und minus vom Lüfter vertauschen?
    Beim (Audi) S2 waren die Anschlüsse gleich groß, und wenn man die verpolt hat, lief der Lüfter falsch rum....was dann im Stand eben nicht so gut funktioniert :D

  • O. K. - jetzt weiste wenigstens, an was es liegt. Aber bitte nicht nur die ZK-Dichtung einfach erneuern - das ist pokern. Zylinderkopf bei einem Motoreninstandsetzer unter Druck und Heisswasser abdrücken lassen (mein Motoreninstandsetzer war z. B. Huber&Wiessner - siehe Google Suche). Dann haste Gewissheit.

    Mein Zylinderkopf hatte zwar Stegrisse an allen Zylindern zwischen Einlass- und Auslassseite - das war aber nicht der Grund. Mein alter ZK war am Einlasskanal 4. Zylinder oben undicht und hatte da Wasser in den Zylinder gelassen....

    Deswegen prüfen lassen ist meine Empfehlung.