hoher Leerlauf ?

    hoher Leerlauf ?

    hi, mein 8er macht momentan Probleme, und zwar als ich ihn gekauft habe war er etwas umgebaut wie zb. offenes westagate durch die Motorhaube, APS ansaugung, 3" downpipe ohne kat , 3" katback, SAS war still gelegt.
    Um durchs TÜV zu kommen habe ich soweit alles zurück gebaut bis auf Auspuff, habe die Ansaugbrücke neu abgedichtet (war am siffen) neues Ventildeckel Dichtung verbaut und halt service gemacht wie öl , Filter usw... ganz normal :gruebel:

    jetzt habe ich ihn das erste mal danach gestartet und er läuft im Leerlauf bei ca 2500 rpm laaaaagsam steigend bis 2900 rpm ich dachte erstmal vielleicht weil er kalt ist Aber bei temp. von 90 grad ändert sich auch nichts. woran kann es liegen ? vielleicht hat jemand schon damit zu tun gehabt ? in der such Maschine habe ich nicht zutreffendes gefunden :/

    Neu

    habe alles mit Start Pilot abgesprüht und es hat sich nichts getan, ja aber sehr langsam und kurz vor 3000rp bleibt es stehen
    sobald ich den Stecker vom LMM abmache läuft er bei ca. 850/900 also richtig aber halt unruhig und bei jedem gasstoss knallt er hinten raus

    Neu

    siehe Pfeil
    das schwarze Stück gibts auch für 9€ auf ebay, meins war gebrochen

    aber du hast glaube ich keine offene Ansaugung, dann musst mal suchen, ob er iwo Falschluft zieht.
    Dateien
    old Evos never die - they just get faster #teameugen

    Neu

    Ich würde an Deiner Stelle mal systematisch das komplette Ansaug und Ladeluftsystem prüfen. Das Ladeluftsystem am besten abdrücken ,wenn Du weisst wie, oder jemanden kennst der es kann. Sämtliche Schellen, Verbinder, Schläuche etc. checken. SAS wurde ausgebaut schreibst Du. Dann auch die dazu nötigen Blindstopfen mal kontrollieren , ob die zu 100% fest sitzen. Wenn soviel an der Ansaugung gebaut / geändert wurde, ist die Wahrscheinlichkeit sehr hoch, dass dort auch der Fehler zu finden ist. Der Fehlercode stammt vom Drucksensor im Ansaugrohr bzw. Ansaugbrücke. ( MAP Sensor, Manifold Absolute Pressure ).

    hoher Leerlauf ?

    Neu

    Lade Luft System habe ich abgedrückt mit 2.5 bar und alles ist dicht

    Das komische ist dass wenn ich LMM abklemme dann könnt er auf 850 runter also falsch Luft kann man ja fast ausschließen


    Gesendet von iPhone mit Tapatalk

    Neu

    hast du ein offenes Blowoff verbaut?
    Ist ne Pille vom Mappen verbaut und die ist vllt verrutscht?

    Ich bin kein Techniker, kennen immer nur die Problemchen die meiner schon gemacht hat und der hat ja das selbe gemacht - bei mir war es 100% Falschluft, wie Mr. Torrocane schon sagt
    Laut Fehler muss es ja auch irgendwas an der Ansaugung sein.

    Hast du ihn mal mit Evoscan auslesen lassen also von einem mapper, der kann nämlich den Leerlauf im Stg auch einstllen ?
    old Evos never die - they just get faster #teameugen

    hoher Leerlauf ?

    Neu

    Ich hatte einen offenen von Turbosmart verbaut gehabt, und habe auf OEM zurück gerüstet wie auch Auspuff , offenes intakte usw. um den beim tüv vorzuführen für deutsche Papiere zu machen. Davor lief er normal also ich vermute dass ich mir einen Fehler eingebaut habe... habe mit. Und mit ausprobierte die andere teile auszutauschen aber ohne positives Ergebnis.

    Ich Kriege meine openport nächste Woche erst wieder dann werde ich es besser auslesen können.

    Was du mit der Pille sagst ist interessant. Was wird da verstopft oder was muss es gemacht werden ? Ich glaube dass ich dies verloren habe als ich Turbo getauscht habe.


    Gesendet von iPhone mit Tapatalk

    Neu

    aaah ja wenn der aber auf das offene BOV gemappt is, dann ist das ungünstig.
    glaub dann musst neu abstimmen.

    und die Pille sitzt in so nem kleinen dünen Schlauch vorne. aber ich kann dir jetzt echt net sagen was mit was der verbindet :D War an der Ansaugung irgendwo... weiss aber sicher jemand anders hier besser als ich sorry.

    das is eine messing Hülse mit einem kleinen Loch drin, dass man mehr LD fahren kann.
    je kleiner das Loch desto mehr LD wäre möglich - so hab ich das verstanden
    und darauf wird dein Auto dann abgestimmt, ist die weg passt alles net mehr.

    ICH ÜBERNMEHME KEINE HAFTUNG FÜR DIE TECHNISCHE RICHTIGKEIT MEINER AUSSAGE - ICH BIN BLOND UND BLÖD
    bevor hier wieder irgend n Fass aufgemacht wird.
    old Evos never die - they just get faster #teameugen

    Neu

    mein alter Evo ging dauernd aus mim offenen.
    mit dem geschlossenen nicht .... warum? keine Ahnung :D

    Ja dann heisst das offiziell Restriktor.
    das is ganz kein, sieht aus wie n dicker Stecknadelkopf. Steckt in dem einen Schlauch drin theoretisch. zumindest bei mir ;)
    old Evos never die - they just get faster #teameugen