Acy pumpe defekt?

    Acy pumpe defekt?

    Hallo

    Seit kurtzem surrt meine acy pumpe.
    Ist also recht deutlich hörbar.
    Wie beim manchen eine servopumpe.

    Es leuchtet nir die Lampe welche gerade aktiv ist, also ganz normal.

    Ist die defekt oder kann man da den Fehlerspeicher auslesen.

    Ist ein surren hörbar beim beschleunigen sobald man vom gas geht hört man nicht mehr.

    Grus
    A: Ölstand AYC Pumpe Kofferaum Links kontroliert?
    B: Verteilergetriebe?

    Also wenn es Gasabhängig ist sollte es nicht das AYC sein... denn die stellt ein und hält den Ruck. Surren während der Fahrt ist eher eins der Verteilergetriebe!
    Nein das würde beim stehen auch keine geräusche machen.
    Die Pumpe sitzt auch hinten links oder?

    Wie gesagt nach dem ich einen Pass hochgefahren bin surte es recht laut, nachdem ich ca 20 Km Autobahn gefahren bin keine geräusche mehr.

    Werde das einmal kontrolieren, das Auto hat nach meiner vorstellung noch mehr "mängel"
    das Auto ist kein fehlgriff. das KFZ ist innen und ausen im neuzustand.

    Es stören mich ein par sachen.
    Strebe am unterboden wurde mit spacern runtergesetzt, wahrscheinlich wegen der Dp. Weshalb wahrscheinlich auch die ölwanne auch nicht mehr oem ist.


    Das Auto ist mit gewindefahrwerk einfach zu tief eingestellt, der muss wieder hoch.

    Acy pumpe defekt?

    Vermutlich surrt die Benzinpumpe oder Servo/Klima.

    Die Ayc Pumpe würde nur immer laufen wenn nen Fehler im Stromkreis hast. Sonst läuft die nur bei Vollgas.

    Mach mal im Stand Zündung an Aber nicht starten. Dann paar sec Vollgas. Dann hörst die hinten los laufen und dann aufhören. Wenn sie immer weiter läuft ist was kaputt. Wenn sie aufhört wird es wohl eines von den anderen sein. Bei den Temperaturen Klima möglich wenn Gas leer.
    Wer Rechtschreibfehler findet.....darf sie behalten :thumbup:

    Acy pumpe defekt?

    mechanik schrieb:

    Ja werde ich checken. danke.
    Man hört es auch von ausen das es hinten ist.
    Wie gesagt surrt manchmal auch beim stand.

    Die Klimaanlage geht jedenfals gut.
    Wenn hinten wohl eher die Benzinpumpe. Walbro surrt gern wenn ihr warm wird.
    Wer Rechtschreibfehler findet.....darf sie behalten :thumbup:
    Wenn das Öl der AYC Pumpe zu wenig ist, oder einfach nur uralt ist dann quietscht es, und zwar sehr laut.
    UNd zwra immer dnan wenn sie arbeitet also in starken kurven oder beim voll rausbeschleunigen aus der Kurve oder im allraddrift
    Hatte ich letztens erst.

    Das sollte es dann theoretisch nicht sein :)

    Würde aber sicherheitshalber mal rein gucken. wenn die flüssigkeit braun ist im AYC Behälter unbedingt wechslen bevor die Lamellen im Diff kaputt gehen....
    old Evos never die - they just get faster #teameugen
    Ich habe das Auto erst seit 2 Wochen.
    Das Auto wurde gemappt jedoch weis ich nicht genau wer das wirklich gemacht hat, weshalb dan ein anders rauf kommt.
    Kann schon sein das da technisch nicht mehr viel oem ist.

    Carbonetic scheiben
    stahlflex
    gewindefahrwerk
    Aga komplett ab turbo
    andere ölwanne evtl wegen Dp

    Da wurden wahrscheinlich schon keine kosten geschäut ist also möglich das da auch ne walbro drin ist.
    @Ponypower: Das Quitschen hinten ist nicht die Hydraulikpumpe... und das Quitschen hat nichts mit dem Fluid im Vorratsbehälter zu tun ( nebenbei, die Erstbefüllung seitens Mitsubishi war Braunes SP3 Fluid !!! bis Evo7 )

    Das Quitschen sind die Reibscheiben IN der Hinterachse ( AYC ) im Rechten Teil , jener wo ebenso SP3 Fluid drin ist, welches aber gar nichts mit der Pumpe zu tun hat. Wenn dieses Fluid älter ist, speziell bei den Evo 4-6 , da quitschen die Reibscheiben wenn die Hydraulik den Kolben unter Druck setzt. Dort muss man dann ein paar Ölwechsel machen bis das wieder aufhört. ( manchmal reicht einer, manchesmal müssen es auch 3-4 sein).

    Wenn die Benzinpumpe wie bei Lisa schon einen Ton unterschied macht beim Blinken... Da wird bald die Lima die Grätsche machen. Beim blinken sind gerade mal 84 Watt Stromaufnahme... da sollte das Bordnetz noch nichts merken. ( bei Evo 4-6 den Benzinpumpen Masseanschluß überprüfen, die oxidieren gerne )

    Das singen das der OP hatte ist die Benzinpumpe.... wenn seine Hydraulikpumpe so oft laufen würde, hätte er schon den Weihnachsbaum in voller Pracht..
    Wenn eine Benzinpumpe ( nicht originale also Walbro, DW, Aeromotive....) Kreischt bei unter Halb vollem Tank im Sommer....TAUSCHEN
    Dann deutet das auf einen baldigen Ausfall hin.
    Du brauchst nur 2 Werkzeuge: WD40 und Klebeband:
    Wenn es sich bewegen sollte, es aber nicht tut -> WD40 ; Wenn es sich bewegt, das aber nicht sollte -> Klebeband
    Meine Benzinpumpe (Walbro) surrt auch eigentlich immer....nur habe ich gemerkt,das gerade nach der Winterpause es extrem ist. Der Evo steht von Okt-April . Die ersten fahrten surrt es von hinten extrem laut,ist es wirklich die Benzinpumpe oder das Diff?
    Muss an der langen Standzeit liegen!
    wenns surrt während du nicht fährst -->Benzinpumpe

    Wenns beim fahren anders surrt und geschwindigkeitsabhängig ist --> Diff

    Klingt logisch.... oder?
    Du brauchst nur 2 Werkzeuge: WD40 und Klebeband:
    Wenn es sich bewegen sollte, es aber nicht tut -> WD40 ; Wenn es sich bewegt, das aber nicht sollte -> Klebeband

    T4R schrieb:



    Wenn die Benzinpumpe wie bei Lisa schon einen Ton unterschied macht beim Blinken... Da wird bald die Lima die Grätsche machen. Beim blinken sind gerade mal 84 Watt Stromaufnahme... da sollte das Bordnetz noch nichts merken. ( bei Evo 4-6 den Benzinpumpen Masseanschluß überprüfen, die oxidieren gerne )

    Das singen das der OP hatte ist die Benzinpumpe.... wenn seine Hydraulikpumpe so oft laufen würde, hätte er schon den Weihnachsbaum in voller Pracht..
    Wenn eine Benzinpumpe ( nicht originale also Walbro, DW, Aeromotive....) Kreischt bei unter Halb vollem Tank im Sommer....TAUSCHEN
    Dann deutet das auf einen baldigen Ausfall hin.


    Mein massenanschluss ist neu, genau wie meine Lichtmaschine. ;) das Geräusch ist seit Anfang an und typisch für die Walbro.
    Hört man nur mit voller Hütte und lautem Auspuff kaum.

    Sehr seltsam, dass das Blinken-Geräusch in meinem Silbernen Evo seit 2014 ist und er immer noch fährt und die Lima immer noch nicht kaputt ist. oder?
    Ein Fall für Galileo Mystery
    old Evos never die - they just get faster #teameugen