Bremsbeläge extrem unterschiedlich abgefahren

      Bremsbeläge extrem unterschiedlich abgefahren

      Input: Evo X GSR FQ360
      VA: Endless 6 Kolben 370×34 mit Endless MX72 Belag
      HA: Brembo OEM Anlage mit bis dahin Serienscheiben und Endless MX72 Belag

      Die Beläge an der Vorderachse fahren sich extrem unterschiedlich ab. Der Belag wird auch auf der Rennstrecke gefahren. Ich weiß dass es kein Rennbelag ist und will darüber auch keine Diskussion anfangen. Andere sind schon bestellt.

      Es geht nur um die Frage aus welchem Grund so extreme Unterschiede zustande kommen können. Auf der Beifahrerseite sind sie schräg nach unten abgefahren und schon fast komplett fertig. Auf der Fahrerseite sind sie auch schräg nach unten aber komplett unterschiedlich zueinander. Der Äußere ist noch locker 70% und der innere vielleicht noch 40%.

      Die Balance zwischen VA/HA ist auch nicht perfekt, das ist mir bewusst. Bisher muss ich aber so weiterfahren.

      Die HA Beläge sind noch 80% und komplett Gerade und ordentlich abgefahren.

      Hier ein paar Bilder dazu:









      #OnePerfectLap
      prüf mal deine brackets (Halter) der Sättel auf Risse oder Verzug.
      Könnte auch Materialermüdung bei Hitze sein. Stahlbuchsen eingarbeitet, die Spiel haben?
      Ich kenne das Problem, hatten sogar schon Mal ein reines Sattelproblem bei Brembo-Rennsportsätteln, die ähnliche Symtomatik ausgelöst haben.
      Was auch sein kann, ich hatte sowas mal bei Carbone Lorraine Belägen, kalt habe die gepasst zwar knapp mit minmal Luft in alle Richtungen, dann aber beim Fahren bzw. Temperatur hat sich das Trägermaterial so sehr ausgedehnt, das die Beläge dann geklemmt haben hier und da. Waren dann auch Total schief und schepp abgenutzt, auch ungleichmässig. Kannst ja mal beobachten ob auch bei normaler Temp. die Bremse heiss wird bzw. merkst das ja dann schon an der Felge.
      (uraltes Thema...)
      kann unterschiedliche Gründe haben...

      "unten" mehr weg wie "oben" -- normalerweise legt sich der Belag in Drehrichtung an der einlaufenden Belagsseite zuerst an (sollte der kleine Kolben sein) --> das sieht man oft bei denen, die Rennstrecke fahren; oben i.O. unten weniger Belag...

      die Belagdickenunterschiede zw L/R in könnten auch daher kommen, dass die meisten Rennstrecken im Uhrzeigersinn gefahren werden.
      die Fliehkraft ist Schuld
      Grüsse Marcel
      :oops: Evo-Noob :oops:

      youtube.com/watch?v=38BUJyWJZuI
      Bremsverhalten zu degressive ?

      Der kleine Kolben drückt den Belag immer zuerst an. Wenn man oft nur "leicht" bremst, könnte das auch zu einseitigem Verschleiß führen. Finde den unterschied jetzt nicht soo krass. Könnte also daher kommen.


      Eventuelle bei neuen Belägen, wenn du weiter keine Ursache findest, darauf achten, die Bremse Extrem progressive zu nutzen. Im Alltag immer sehr weit rann fahren und dann stark und kurz bremsen. Dann mal die Beläge prüfen, ob das Problem weg oder zumindest deutlich besser ist.

      Habe ich das richtig verstanden, dass sich auf der Beifahrerseite die Beläge ähnlich schräg abfahren als auf der Fahrerseite ( degressive Problem)

      Dass aber der innere Belag deutlich mehr Verschleiß als der Eusere aufweist, kann ja fast nur am Sattel selbst liegen.

      Eventuell könnte ich mir vorstellen, falls deine Bremse nicht perfekt entlüftet ist, da sich der Anschluss der Bremsleitung immer an der Rückseite des Sattels befindet und damit der Weg kleiner ist, um den selben Druck der Kolben auf den Belag zu bringen, gepaart mit zu degressivem Bremsverhalten, sich der Druck auf den Belag zur Scheibe ausreichend unterscheidet. Einen Unterschied von 30% ohne das am Bremspedal vom Druck zu merken, halte ich aber ehr für unwahrscheinlich.

      Wenn die Beläge dann noch zu weich für die Scheibe und für den Einsatz sind, würde der Effekt verstärkt werden.

      Es gibt solche stahlbus Ventile mit denen sich die Sättel 100% perfekt entlüften lassen.

      Gt997 bietet die hier an.

      Fazit. Wenn der Sattel der Beifahrerseite wirklich 100% in Schuss ist.

      Beläge tauschen ( härtere)
      System neu entlüften und Bremsflüssigkeit mit höherem DOT einfüllen.
      Absichtlich sehr stark progressive bremsen und nach einigen Kilometern die Beläge anschauen.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „ForelleSchuttig“ ()

      Ist doch alles schon längst Geschichte ;) ....guck mal aufs Datum :)

      Hat scheinbar an der OEM Brembo hinten gelegen. Die hatte Bremsflüssigkeit rausgedrückt. Somit hat alles nicht 100% richtig funktioniert. Jetzt mit Endless rundum ist alles schick :)
      #OnePerfectLap

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „CZ4A“ ()