Fehlzündungen und Leerlauf Probleme

    Fehlzündungen und Leerlauf Probleme

    Guten Abend zusammen, ich bräuchte bitte mal dringend eure Hilfe!
    Und zwar war ich Ende letzten Jahres von jetzt auf gleich liegen geblieben nach kleineren Zündaussetzern auf dem Weg nachhause.
    Als erstes kamen mir Zündkerzen und Spulen in den Sinn die ich daraufhin sofort samt Zündkabel ersetzt habe.
    Anschließend eine Probefahrt gemacht und ab 5000 Umdrehungen unter last geht er in die Knie und haut mir hinten Fehlzündungen raus.
    Benzinpumpe ausgebaut (neue vor ca 3000 km verbaut) Filter kontrolliert, alles ok.
    Einspritzdüsen ausgebaut und weggeschickt zur Kontrolle, Ergebnis war das eine 5% weniger leistet.
    Habe gehofft damit sei das Problem gefunden,aber nach dem Einbau neuer Düsen und anschließender Probefahrt trat das Problem leider erneut auf.
    Im Leerlauf läuft er meist sehr sauber dann aber zwischendurch auch sehr unruhig.
    Zufällig schon mal jemand ähnliche Probleme gehabt die er anschließend behoben hat?
    Wäre dankbar über jeden kleinen Tipp.

    Gruß Rene




    Gesendet von meinem SM-G950F mit Tapatalk

    Fehlzündungen und Leerlauf Probleme

    RenEvo schrieb:

    Guten Abend zusammen, ich bräuchte bitte mal dringend eure Hilfe!
    Und zwar war ich Ende letzten Jahres von jetzt auf gleich liegen geblieben nach kleineren Zündaussetzern auf dem Weg nachhause mit meinem Evo VIII FQ330.
    Als erstes kamen mir Zündkerzen und Spulen in den Sinn die ich daraufhin sofort samt Zündkabel ersetzt habe.
    Anschließend eine Probefahrt gemacht und ab 5000 Umdrehungen unter last geht er in die Knie und haut mir hinten Fehlzündungen raus.
    Benzinpumpe ausgebaut (neue vor ca 3000 km verbaut) Filter kontrolliert, alles ok.
    Einspritzdüsen ausgebaut und weggeschickt zur Kontrolle, Ergebnis war das eine 5% weniger leistet.
    Habe gehofft damit sei das Problem gefunden,aber nach dem Einbau neuer Düsen und anschließender Probefahrt trat das Problem leider erneut auf.
    Im Leerlauf läuft er meist sehr sauber dann aber zwischendurch auch sehr unruhig.
    Zufällig schon mal jemand ähnliche Probleme gehabt die er anschließend behoben hat?

    Wäre dankbar über jeden kleinen Tipp.

    Gruß Rene




    Gesendet von meinem SM-G950F mit Tapatalk




    Gesendet von meinem SM-G950F mit Tapatalk