Kupplungs oder Getriebeschaden? Help

    Ja normalerweise versteh ich dich..
    Aber:
    1.) meine GANZEN Ersatzteile haben 250€ gekostet + Getriebeöl (HKS Kupplungsscheiben kosten nur knapp 110€)

    2.) ich aus Privaten gründen 2 Monate am stück zu Hause bin.. daher jede menge Zeit habe, mir das ganze anzusehen.

    3.) Ich hab mir ca. 1000€ gesparrt, was in meiner derzeitigen - Umzugsphase viel ist.. eigentlich in jeder Lebensphase ist das viel Geld für mich ;) Nein warte, ne Werkstatt hätte mir ja die komplette Kupplung getauscht .. somit auch noch den Preis einer neuen 2Scheibenkupplung gesparrt.

    4.) Ich hab sehr viel Erfahrung gesammelt und weiß nicht was ihr habt, aber ich Pfusche auf keiner Ebene, ich hab nichts ausgelassen und an nichts gesparrt..(WENN ja sagt es mir, ich mag das selbst nicht wenn man halbe Sachen macht) Was nötig war hab ich gemacht, ne Werkstatt hätte warscheinlich viel nicht gemacht was ich gemacht habe, zb.: Rost dort behandelt, wo man nicht hinkommt wenn das Getriebe eingebaut ist. Jede Schraube von Rost befreit, jedes Gewinde gesäubert.. sind so dinge die ich gerne mache eben :)

    5.) Ich hab "vor panik" jetzt mal nachgesehen ob ich die Schrauben noch aufbekomme, welche ich mit Hochfesten Schraubenkleber festgemacht habe.(3 Tage sind die nun schon drinnen, somit auch durchgetrocknet). Mit Etwas ruck und ohne Hitze(kein Schlagschrauber, hab sowas nicht) gingen sie auf, somit hab ich die Dosierung wohl gut gewählt :thumbup:

    6.) Achja, Getriebe hab ich mit dem "Kurbelwellen-Dreh-Trick" eingebaut bekommen, danke Guter Tipp.

    Auch IT-Techniker können sich Handwerklich gut Schlagen ;) Man muss nur sehr viel Zeit und Interesse haben.
    Mitsubishi Evolution IX | Antrieb: HKS GD Pro2 Clutch Twin | Ansaugung: K&N Luftfilter, Autobahn88 LLK Set | Motor: OEM Nocken, Wiseco Kolben, Carillo Pleul, Ross HPB-IX @1,55Bar Hold | Abgasabfuhr: 75mm Nvidia Turbo Knie, 73mm JapSpeed DP, 73mm JapSpeed KatErtrappe, 63mm HKS SD 2 | Fahrwerk/Bereifung: Rota G-Force 18"ET25 Vredestein Ultrac Sessanta 235/40, BC Racing RM Gewindefahrw. Alles Typisiert
    Der arme Käufer, der dein Auto dann irgendwann kauft.
    Bei mir gab es auch erstmal eine Überraschung, als mein Wagen bei Steffen war.
    Einer der Vorbesitzer hatte die Reibscheibe der Kupplung getauscht, die Schwungscheibe aber nicht.
    Natürlich wurde die Kiste gelauncht ohne Ende und die Schwungscheibe war versaut, also hat die neue Reibscheibe nur ganz außen getragen.
    Haben zwar nie gerutscht, ist trotzdem Pfusch und einfach scheiße.
    Ach das kenne ich. Bei mir war es ne neue Sachs Sinter auf Alten Schwung. Nach 6000km war Feierabend bei normalem Betrieb. Auch vom Vorbesitzer.
    Wer Rechtschreibfehler findet.....darf sie behalten :thumbup:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „-Dome-“ ()

    Ja immer im Ladedruck Peak Bereich ist sie 3-400RPM gerutscht dann hat sie wieder gegriffen. Das liegt daran das ein Sinterbelag anders herum wie ein Bremsbelag an Haftung gewinnt desto heißer er wird die Bremse baut dann ja ab. Wenn die Sinter also rutscht wird der Rest Belag durch die Reibung so Heiß das sie wieder einen Kraftschluss hat wird aber immer schlechter. Mit einem neuen oder geplanten Schwung wäre das nicht passiert.
    Wer Rechtschreibfehler findet.....darf sie behalten :thumbup:

    Kupplungs oder Getriebeschaden? Help

    Ok, tut mir leid für dich/euch das bei euch der OEM Schwung noch immer drauf war.. meiner ist keine 10.000km alt und somit fast komplett neu. Wenn dem nicht so wäre, hätte ich mir um 500 einfach nen neuen gekauft. Hab ich anscheinend in dem Punkt Glück gehabt mit vorbesitzer im Gegensatz zu einigen von euch :/

    Hört einfach auf meine Kupplung von der ferne schlecht zu machen, du weißt ja gar nicht wie mein Schwung gerade aussieht? Wennst her kommst darfst ihn gerne mal ansehen und messen/was weiß ich.. dann darfst beurteilen. Aber bitte nicht wenn ich nur ein Bild poste. Danke :thumbup:
    Mitsubishi Evolution IX | Antrieb: HKS GD Pro2 Clutch Twin | Ansaugung: K&N Luftfilter, Autobahn88 LLK Set | Motor: OEM Nocken, Wiseco Kolben, Carillo Pleul, Ross HPB-IX @1,55Bar Hold | Abgasabfuhr: 75mm Nvidia Turbo Knie, 73mm JapSpeed DP, 73mm JapSpeed KatErtrappe, 63mm HKS SD 2 | Fahrwerk/Bereifung: Rota G-Force 18"ET25 Vredestein Ultrac Sessanta 235/40, BC Racing RM Gewindefahrw. Alles Typisiert

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Nacki_1994“ ()

    Hallo,

    Nun ist alles verbaut, Auto steht auch wieder auf allen 4 Rädern :)
    Folgendes Problem jetzt:
    Bei abgestellten Motor schalten sich alle 6 Gänge problemlos.
    Schalte ich den Motor ein, Probier mit gedrückter Kupplung einen Gang rein -> geht nicht.
    Schalte ich den Motor mit gedrückter Kupplung und 1 Gang eingelegt ein, wirkt alles normal. Löse ich aber nun die Handbremse, fängt er an gaanz langsam zu rollen obwohl die Kupplung gedrückt ist.

    Somit Trennt die Kupplung nicht ganz. Ich hab das Kupplungs-Pedal relativ hoch schon gestellt. Hydrauliksystem(Kupplung) entlüften ist finde ich nicht notwendig, da ich das ja nie offen hatte? Trotzdem habe ich zur Sicherheit 2x Kupplungspedal gepump um zu sehen ob Luft rauskommt -> nein. Vl mal komplett entlüften?

    Kann man vl den Zylinder, welcher am Getriebe aussen sitzt und die Gabel wegdrückt, weiter rausschrauben? also das er die Gabel weiter wegdrückt und somit vollkommen auskuppelt?
    Werft mal alle Ideen in den Raum

    mfg Erik

    PS.: Achja danke für so viele Tipps, ohne diesen hätt ich bestimmt viel länger gebraucht.. Gutes Forum :thumbup:
    Mitsubishi Evolution IX | Antrieb: HKS GD Pro2 Clutch Twin | Ansaugung: K&N Luftfilter, Autobahn88 LLK Set | Motor: OEM Nocken, Wiseco Kolben, Carillo Pleul, Ross HPB-IX @1,55Bar Hold | Abgasabfuhr: 75mm Nvidia Turbo Knie, 73mm JapSpeed DP, 73mm JapSpeed KatErtrappe, 63mm HKS SD 2 | Fahrwerk/Bereifung: Rota G-Force 18"ET25 Vredestein Ultrac Sessanta 235/40, BC Racing RM Gewindefahrw. Alles Typisiert

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Nacki_1994“ ()

    Ok damit das Thema auch aufgelöst hier ist, er hat nicht komplett ausgekuppelt da die "Zwischenplatte" zwischen den zwei Kupplungsbelägen falsch rum verbaut war.. nun ist alles ferdisch :langenase:
    Mitsubishi Evolution IX | Antrieb: HKS GD Pro2 Clutch Twin | Ansaugung: K&N Luftfilter, Autobahn88 LLK Set | Motor: OEM Nocken, Wiseco Kolben, Carillo Pleul, Ross HPB-IX @1,55Bar Hold | Abgasabfuhr: 75mm Nvidia Turbo Knie, 73mm JapSpeed DP, 73mm JapSpeed KatErtrappe, 63mm HKS SD 2 | Fahrwerk/Bereifung: Rota G-Force 18"ET25 Vredestein Ultrac Sessanta 235/40, BC Racing RM Gewindefahrw. Alles Typisiert