Suchergebnisse

Suchergebnisse 1-20 von insgesamt 943.

  • Benutzer-Avatarbild

    Gute Besserung!

  • Benutzer-Avatarbild

    Zitat von sebas-chan: „Fahre zwar auch im Alltag, aber die stehenden Starts bei den Events gehen schon stark auf die Kupplung <img src="http://evo-forum.de/wcf/images/smilies/smile.gif" alt=":)" /> Soweit ich das gelesen hab ist die Hyper Twin einer der wenigen Kupplungen, welche viel ab kann, sich aber auch im Alltag noch fahren lässt und den…“ Das ist leider ein Problem. Die Kupplung hält das zwar, aber dafür geht danach dann was kaputt. Das Problem ist in deinem Fall das: "die stehenden Start…

  • Benutzer-Avatarbild

    Motorenaufbau / Nockenwellen

    JoeBee - - Leistungsoptimierungen

    Beitrag

    Zitat von maikcjo: „Evo i hihi, Fp green und 405 Ps haha selbst ohne Nockenwellen geht da mehr..... mfg maik“ Da ich ja eine ähnliche Kombi habe. Wie viel Ladedruck / Load brauch man denn ungefähr um diese Leistung zu erreichen?

  • Benutzer-Avatarbild

    Suche jemanden aus Holland/Niederlande

    JoeBee - - Off-Topic

    Beitrag

    Ach was. Wenn er was aus Holland will, sind das entweder Drogen, oder eine Expertise für einen Wohnwagen.

  • Benutzer-Avatarbild

    Vmax 115kmh

    JoeBee - - Off-Topic

    Beitrag

    Kam neulich im Fernsehen. Wusste ich auch nicht. Auch uns wurden mal die Schulden teilweise erlassen. welt.de/wirtschaft/article1335…enschnitt-profitiert.html Laut dem Fernsehbericht war das Wirtschaftswunder danach war kein echtes Wunder, sondern wurde durch billige Arbeitskräfte (die Arbeiter waren den Cheft's, aufgrund der Vergangenheit, quasi immer noch hörig). Deutschland war damals das made in China von heute. Ein Käfer war doch kein gutes Auto? Das war doch eine Vorkriegskonstruktion. Er …

  • Benutzer-Avatarbild

    Vmax 115kmh

    JoeBee - - Off-Topic

    Beitrag

    Das wird es in D nicht geben. Weil wir Firmen wie BMW, Mercedes, Audi, Porsche, usw haben.

  • Benutzer-Avatarbild

    Motorenaufbau / Nockenwellen

    JoeBee - - Leistungsoptimierungen

    Beitrag

    Zitat von starderchef: „Laut unserem Tuner müssen da andere zahme Nockenwellen rein, da die vom 8er das nicht aushalten. Pleuel bleiben die originalen.“ Echt? Habe ich bisher noch nicht gehört, dass die Nockenwellen so wenig halten. Ich dachte auch das 390 PS locker mit den original Nocken gehen. Hast du denn einen größeren Turbo damit sich die nach oben verschobenen Spitzenleistung überhaupt noch "befüllt" werden kann?

  • Benutzer-Avatarbild

    Zitat von Michael54431: „Geht auch bei Evo 7 problemlos...“Echt, dann zeige uns doch mal bitte die Stelle im Rom wo man das einstellt. (Screenshot). Geht das auch bei allen bekannten EVO 7 Roms? Wer von den EVO 7 Fahrern hier hat denn im Stand eine verringerte maximal Drehzahl? Ich weiß nur, das es bei meiner ECU ID nicht ging. Habe ich im Stand Vollgas gegeben, drehte er bis in den Begrenzer.

  • Benutzer-Avatarbild

    Aber nicht bei einem Evo VII. Der hatte "dieses Feature" nicht. Jedenfalls nicht der EU.

  • Benutzer-Avatarbild

    Ladedruckdose Evo7?

    JoeBee - - Technische Fragen

    Beitrag

    Richtig. Die alte gibt es gar nicht mehr.

  • Benutzer-Avatarbild

    Schlagen bei 5500U-min

    JoeBee - - Technische Fragen

    Beitrag

    Was ist eigentlich das für eine Zeichen IIIX ? Eine Römische Zahl ist es jedenfalls nicht. de.wikipedia.org/wiki/R%C3%B6mische_Zahlschrift Es gibt IX oder IV oder VIII oder XIII und noch so etwas XIX, aber nichts mit III vor einem höheren Zahlenwert. Ansonsten wie schon geschrieben, wenn es ein Fuelcut ist, WG Dose prüfen (wenn sie noch nie erneuert wurde).

  • Benutzer-Avatarbild

    Die evo-forum.de Bundestagswahl ^^

    JoeBee - - Off-Topic

    Beitrag

    Nun da das Volk abgestimmt hat, bin ich richtig froh, dass es in unserem Land nicht so viele Nazis gibt, wie es hier zu befürchten war.

  • Benutzer-Avatarbild

    Evoscan baut keine Verbindung auf

    JoeBee - - Leistungsoptimierungen

    Beitrag

    Ach ja, das war es. Als damals die Funktion im Evoscan raus kam, hatten die meisten noch das Tactrix Kabel was den Pin 9 nicht hatte. Deshalb die vielen Berichte das es nicht funktionierte.

  • Benutzer-Avatarbild

    6 Gang Getriebe

    JoeBee - - Leistungsoptimierungen

    Beitrag

    Da brauch es noch ein bisschen mehr. Ohne Gewähr, bin nicht sicher ob ich noch alles richtig auf die Reihe bekomme. Schaltseile Getriebehalter komplette Schaltknüppel Mechanik Obere Abdeckung Mittelkonsole Stecker Rückfahrscheinwerfer passt nicht Ich habe das gemacht, aber nur weil ich alle Teile zusammen gekauft habe (von jemand der auf 5 Gang umgerüstet hat). Ich habe es nur "für den Übergang" gemacht, damit ich das 5-Gang Getriebe in Ruhe revidieren kann. Aber du hast Recht. Der Übergang vom …

  • Benutzer-Avatarbild

    Evoscan baut keine Verbindung auf

    JoeBee - - Leistungsoptimierungen

    Beitrag

    Hat das überhaupt schon mal jemand mit den EU Fahrzeugen hin bekommen (Stellglieder ACD/AYC)? Ich glaube fast nicht.

  • Benutzer-Avatarbild

    Evoscan baut keine Verbindung auf

    JoeBee - - Leistungsoptimierungen

    Beitrag

    Nur ein Hinweis. Wenn das Kabel so ist wie auf dem Bild, fehlt zum programmieren/mappen mit OpenECU der zweite Stecker. Loggen sollte aber gehen, wenn das Kabel wirklich geht. Voraussetzung ist ein funktionierender Treiber. Mein Kabel liegt im Auto, kann also aktuell kein Screenshot vom Gerätemanager machen. Kann vielleicht ein anderer hier das machen?

  • Benutzer-Avatarbild

    Wenn man eine andere Meinung hat muss man in CH sofort das Land verlassen? Komische Auslegung der Verfassung.

  • Benutzer-Avatarbild

    0,00bar Ladedruck. Grund?

    JoeBee - - Technische Fragen

    Beitrag

    Vielen Dank für die Ausführungen Kai. Ich bin jetzt auch etwas mehr beruhigt mit meinem "gleitenden" Green.

  • Benutzer-Avatarbild

    Keine Ahnung. Vielleicht wegen etwas weniger Ölstand in Kombination mit mehr Leistung. Auch den Stecker am Sensor hatte ich mal (Ölablassschraube). Eventuell ist auch der Übergangswiderstand vorher minimal höher gewesen.

  • Benutzer-Avatarbild

    0,00bar Ladedruck. Grund?

    JoeBee - - Technische Fragen

    Beitrag

    Zunächst erst mal, danke an alle für die Infos.Zitat von Evoist: „... - lediglich der von Steffen erwähnte Steg am Twinscroll dehnte sich ebenso aus unter der Hitzeeinwirkung auf der Rennstrecke. Dies habe ich neulich unkompliziert und schnell "behandeln" lassen bei den Jungs von turboengineering.de . ... “Kannst du hierzu eventuell no etwas mehr sagen? Ist dir der beginnende Defekt irgendwie aufgefallen, oder hast du auf Verdacht den Lader geprüft, oder prüfen lassen? Wie wurde der "Schaden" be…