EVO 7 - Problem: Vibrationen im Antriebsstrang

    EVO 7 - Problem: Vibrationen im Antriebsstrang

    Hallo und Guten Abend ihr EVOlutionäre!

    Folgendes Problem:
    Bei meinem Evo VII (dt. Modell) mit knapp 70.000km lässt sich der fünfte Gang im unteren Drehzahl- und Geschwindigkeitsbereich kaum fahren, weil von ca. 60-110 im fünften ein übermäßig extremes Vibrieren und Zittern des Fahrzeugs eintritt.
    Fühlt sich an wie totale Unwucht der Kardanwelle oder so. Ist wirklich extrem, das ganze Auto vibriert.
    Fahre ich das im vierten oder irgendeinem anderen Gang, gibt's keine Probleme!
    Auch der fünfte ist ab 110-120 völlig vibrationsarm!
    Die beiden Mittellager der Kardanwelle sind schon getauscht samt dem mittleren Gelenk. Hat das ganze leider nicht verbessert :(
    Alle Öle in Getriebe und Diffs mehrfach neu, ohne Wirkung.
    Getriebe sonst i.O. Nur das der fünfte Gang ab und zu beim einlegen kratzt.

    Vielleicht habt ihr ja eine Idee...

    Danke!
    Riemen der Ausgleichswelle gerißen.
    Oder ein Kreuzgelenk der Kardanwelle ausgeschlagen, dies kommt aber eher vor wenn man viele stehen starts macht.

    mfg maik
    "Mal richtig reintreten in den Koffer!" Zitat U. Alzen

    .........mittendrin statt nur dabei............. :D
    :baaa:...Das wird alles Überbewertet...8)

    maikcjo schrieb:

    Riemen der Ausgleichswelle gerißen.


    Danke erstmal für die Schnelle Antwort.

    Ausgleichswelle sagt mir nur was im Motorsteuerungstrieb. Denk' ich beim Thema Antriebsstrang und in meinem Fall nicht. :S
    Die Ganze Motorsteuerung ist mit allen Riemen und Rollen bei 60k getauscht worden und auch sonst ist egal in welchem Gang keine Vibration da, eben nur im 5.ten von ca. 60-110.
    Motor selbst läuft super ruhig und nicht brummig.

    Kreuzgelenke der Kardanwelle: wie würde ich das an den Gelenken selbst feststellen?
    Ich hab beim Tausch der Mittellager (Beide an richtiger Stelle, Kardanmittelteil nicht falschrum o.Ä.) keinerlei unnormale Eigenschaften feststellen können.

    Danke! :thumbup:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Turbodruck“ ()

    Wenn die Vibration ausschließlich im 5.Gang existiert und nicht auch bei derselben Drehzahl in anderen Gängen, besteht dann nicht auch die Möglichkeit, dass es am Getriebe selbst liegt? Irgendwas ausgeschlagen oder krumm?
    .

    Gruß

    TS
    Wann wurde der Zahnriemen gewechselt??


    :thumbup: Bruce Lee sagte: "Wenn du kritisiert wirst, dann musst du irgend etwas richtig machen. Denn man greift nur denjenigen an, der den Ball hat" :thumbup:

    eisbaer1 schrieb:

    Wenn die Vibration ausschließlich im 5.Gang existiert und nicht auch bei derselben Drehzahl in anderen Gängen, besteht dann nicht auch die Möglichkeit, dass es am Getriebe selbst liegt? Irgendwas ausgeschlagen oder krumm?


    In die Richtung geht meine Vermutung.
    Motor schließe ich aus (Motor lauft wie Butter egal ob 1500rpm oder 7000rpm und egal in welchem Gang, sogar der fünfte ist ab ca.4500rpm oder 120km/h seidenweich und ruhig), bei 60.000 sind beide Riemen, alle Spannrollen etc. Gewechselt worden und das Problem mit'm fünften Bestand davor wie danach auch :(


    Vielen Dank!

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Turbodruck“ ()

    Turbodruck schrieb:

    Mal Motor ausgeschlossen, hat keiner eine Idee? :(



    Nein
    .
    .
    .
    .
    .
    .
    .
    .
    wenn du die Kardanwellen Kreuzgelenke ausschließen kannst dann wohl doch
    .
    .
    .
    .
    .
    der Motor, ich vermute das vor dem Zahnriemenwechsel der Ausgleichswellenriemen schon übersprungen war und nun der Wechsler diesen nicht richtig montiert hat.

    mfg maik
    "Mal richtig reintreten in den Koffer!" Zitat U. Alzen

    .........mittendrin statt nur dabei............. :D
    :baaa:...Das wird alles Überbewertet...8)

    maikcjo schrieb:

    Turbodruck schrieb:

    Mal Motor ausgeschlossen, hat keiner eine Idee? :(
    dann wohl doch der Motor, ich vermute das vor dem Zahnriemenwechsel der Ausgleichswellenriemen schon übersprungen war und nun der Wechsler diesen nicht richtig montiert hat.

    mfg maik



    Ok, aber warum dann nur im fünften Gang in diesem kurzen Drehzahlband? Müsste nicht in den anderen Gängen Eben bei Best. "Frequenzen" das gleiche sein?

    Danke!
    Ich hatte ja vor Kurzem das Problem mit der Ausgleichswelle nach dem Zahnriemenwechsel. Hatte auch übelste Vibrationen und Geräusche an der Kardanwelle. Allerdings hatte ich diese unabhänig vom Gang ab 4.000 Touren.

    Hast du denn nur Vibrationen oder macht die Kardanwelle auch Geräusche (Kratzen, Scheppern...)?
    WER KÄMPFT KANN VERLIEREN. WER NICHT KÄMPFT, HAT SCHON VERLOREN! :box:

    Mitsu VIII schrieb:

    Ich hatte ja vor Kurzem das Problem mit der Ausgleichswelle nach dem Zahnriemenwechsel. Hatte auch übelste Vibrationen und Geräusche an der Kardanwelle. Allerdings hatte ich diese unabhänig vom Gang ab 4.000 Touren.

    Hast du denn nur Vibrationen oder macht die Kardanwelle auch Geräusche (Kratzen, Scheppern...)?


    Genau DAS ist ja der Grund meiner Frage.
    Ich kann mir das mit der Ausgleichswelle nicht in meinem Fall vorstellen weil er ja sonst butterweich läuft und das auch im fünften, eben nur von 65-110 nicht.
    Kann mir nicht vorstellen das ein falsch montiertet Riemen nur in dem kleinen Bereich Faxen macht...ich mein, sonst würde er ja auch in anderen Gängen bei gewisser Drehzahl vibrieren :(
    Sonst keine Geräusche...
    Interessant,

    habe bei meinem 7-er auch das gleiche wie "Turbodruck" beschreibt. Es muß an der Kardanwelle liegen denn sonst kann ich keinen Fehler feststellen und ich habe auch eine Vermutung: beim Zerlegen der Kardanwelle, um die beiden Mittellager auszutauschen, wird ja auch zwangsweise der Flansch ab- und anmontiert. Wenn dieser Flansch nicht wieder an seine ursprüngliche Stelle kommt dann ist der vordere und hintere Flansch nicht in einer Flucht und die Kreuzgelenke verursachen die Vibration - fragt mich jetzt aber nicht, weshalb es denn dann nur im 5. Gang so schlimm ist - nur das wäre die einzige schlüssige Erklärung, die mir zu diesem Thema einfällt. Ich bin momentan einfach nur zu faul um das Gelenk wieder an die gleiche Stelle zu setzen wie vor dem Ausbau - vielleicht wagt sich ja "Turbodruck" daran und berichtet?
    Geradeaus traut sich jeder schnell... :D
    Hallo zusammen!

    Habe sämtliche Lagerungen und das Kreuzgelenk an der Kardanwelle getauscht, jedoch hatte dies auf diese Vibrationen keine Auswirkung/Veränderung!
    Was in meinem Fall das Problem war: Defektes Lager am verschlissenen Zahnrad des fünften Gangs und kaputter Synchronring von 5.Gang.
    Wie gesagt, es trat nur im fünften Gang auf wenn die Drehzahl des Zahnrades eine gewisse Schwingung erzeugte!
    War gegen Ende hin nicht sehr spaßig und ich habe den fünften nur ab 120 benutzt.
    Bin froh das nicht mehr kaputt war und ehrlich gesagt verwundert das es SO eine enorm starke Vibration erzeugte!

    Hat aber dennoch lange gehalten!

    Schönen Abend noch!
    Wenn ich richtig zügig (man muss wirklich schnell reinfahren) in die Kurve bzw. engekurven fahre höhre ich auch immer klopfgeräusche die dann in ein leichtes reiben übergehen aber das klopfen bleibt erhalten. Reifen oder so schleifen nicht. Habe den fehler bis heute nicht gefunden
    Ich sage es kommt vom hinten, mein Kollege meinte es aber anhand von vibrationen vorne im Beifahrerfußraum festgestellt zu haben. Antriebswellen haben aber auch nix weg