Suchergebnisse

Suchergebnisse 1-20 von insgesamt 507.

  • Benutzer-Avatarbild

    Zitat von Version "R": „Edit: gefunden, Teilenummer wäre 8475A004 für die kleinen Lämpchen (14V-0,42W) mit roter Kappe. Stückpreis liegt bei Mitsubishi bei etwa 1,50€.“ ​Also - habe die Birnchen mit der Teilenummer bestellt - paßt ​. Werden mit oranger Kappe geliefert.

  • Benutzer-Avatarbild

    Na das nenne ich mal TOP! . Darauf haben wir gewartet. Aktuell ist zwar alles gut - aber nachdem wir unsere EVO´s gerne länger am Leben erhalten wollen sind Deine Angebote jetzt schon gut positioniert. Bin gespannt, was noch kommt. Gerade die speziellen OEM Artikel, die bisher nicht über den freien Markt erhältlich waren, sind sehr interessant. Weiter so...

  • Benutzer-Avatarbild

    Ei jei jei - bin gerade aufgestanden und habe die lange Leitung gesehen, die ich mit meinem Gewicht zermalmt hatte. Sorry.... Ich kenne die Institution mehr unter dem Namen Alle Teile Unnötig.

  • Benutzer-Avatarbild

    Auch wenn ich das ungern sage, geh mal nach Ausnahmslos Total Unfähig. Wenn man Kfz Instrumentenbeleuchtung bei Gockel eingibt, kommt ein Link dazu raus... Was soll die Meldung? Gerhard Polt würde sagen "brauchts das? BRAUCHTS DAS? An alle anderen - vielen Dank für die Hilfe.

  • Benutzer-Avatarbild

    Also ich hab nochmal auf die Lampenfassung gesehen - darauf steht T 12. ​Im Internet per Google Suche oder auf Ebay habe ich nichts gefunden. Also wenn ihr was finden solltet bin ich über jede Information von Euch dankbar....

  • Benutzer-Avatarbild

    Ich glaube auch nicht dass die passen. Die EVO Birnen haben eine andere Befestigung - siehe mein Bild und die von Ebay...

  • Benutzer-Avatarbild

    Hallo EVO Gemeinde, ​das Schöne ist ja - man kann die Birnen noch austauschen ohne den ganzen Schalter kaufen zu müssen. Nur wo bekomme ich die Birnen her? Vom freundlichen oder auch vom After Market? Hat da jemand eine After Markt Adresse? ​Die Glühbirnen sind weis - das blaue ist nur das "Verhüterlie"damit es blau schimmert....

  • Benutzer-Avatarbild

    Zitat von Wuddy-FCN: „Kann man das Teil eigentlich einfach ausbauen oder hängen da noch mehr Anschlüsse mit dran?“ Selbstverständlich kann man das Teil ausbauen. Wasserleitungen und Stecker abklemmen - fertig. Bei mir sitzt an dieser Stelle die Standheizung...

  • Benutzer-Avatarbild

    Fatal nicht - nur es macht wenig Sinn, wenn die Getriebeeingangswelle nicht auf Gleichlauf mit dem zu schaltenden Gang beschleunigt wird. Das heißt, dass Du damit nur den Motor kurz aufheulen läßt - der Gang muß trotzdem synchronisiert werden wie wenn Du kein Gas gibst.

  • Benutzer-Avatarbild

    Zitat von 5thwheel: „Hintergrund ist, man bringt Getriebeeingangswelle und Ausgangswelle auf annähernd gleiche Drehzahl, um so das Einlegen eines Ganges auch ohne Syncronisierung zu ermöglichen. Wenn mans gelernt hatte ging das so geräuschlos wie ihr es alle von modernen (Nachkriegs-)Getrieben kennt. Die Synchronisierung ist im Prinzip eine Art Bremse, die oben beschriebenes automatisch erledigt, nämlich die Drehzahlen beider Wellen angleichen. Zwischengas oder Zwischenkuppeln, richtig angewandt…

  • Benutzer-Avatarbild

    Was mich wundert ist, dass solche Diebe Autos aussuchen, die vom Wert her doch weit weg von Audi Q7 und co. sind. Die handeln dann doch nach Auftrag... Wie steht es eigentlich um den GPS Tracker? Den habe ich seit Jahren im Auto - ist der von potentiellen Dieben per Ortungsgerät auffindbar oder gibt es "Diagnosegeräte", die einen evt. vorhandenen GPS-Tracker erkennen bzw. Signale stören können?

  • Benutzer-Avatarbild

    Zitat von T4R: „Es wird durchaus Evos geben ( meist LHD ) die Tatsächlich verkauft werden ( und Ihren Preis haben ) die aus einem ganz simplen Grund abgegeben werden... DAS ALTER DES FAHRERS....“ Genau - zu denen gehöre ich jetzt schon mal!!! . Ich werde meinen EVO erst abgeben, wenn ich einen Lift brauche zum Einsteigen... . Dann habe ich aber sicherlich schon einige Oldtimerrallys und "Enkelumherkutschierfahrten" hinter mich gebracht. Geplant ist ja, meinen EVO zu vererben - aber wer weis, ob …

  • Benutzer-Avatarbild

    Also ich hatte bereits mehrere Sorten ausprobiert. Alles 10W-60 von Castrol über Millers und Liqui Moly - alles sehr gute Öle. Wollte eigentlich für den Winter auch mal das 5W-50 probieren - bin aber immer wieder am 10W-60 hängen geblieben - weis auch nicht warum. Probier doch mal das Millers aus - das gibt es auch in der Version "Nano Drive" oder so ähnlich - hatte ich auch mal. Kann jetzt nicht behaupten, dass ein "wahnsinniger Unterschied" festgestellt worden ist, aber technisch gesehen siche…

  • Benutzer-Avatarbild

    Ist zwar nicht die beste Methode weil wenn die Ventile nicht bewegt werden dort kein Öl durch geht, aber ich habe es so beim letzten mal durchgeführt: ​Entlüfterschraube zuerst am ACD öffnen und durch die Saugheberwirkung das Öl einfach rauslaufen lassen bis sauberes rotes Öl kommt. Natürlich immer den Ölbehälter HL mit Öl nachfüllen. Dann Schraube schließen und die beiden hinteren Entlüfterschrauben am Heckdifferential abwechselnd öffnen und ebenfalls das Öl laufen lassen.

  • Benutzer-Avatarbild

    Zitat von Kreuter: „Ich nehm 0,5 Liter Flasche....“ ​@GT997: Jetzt nehm ich auch auch mal so ne 0,5 Liter Flasche. Ich will es auch sehen, wie der Dreck weg geht.... . ​Bitte um Zusendung einer Flasche - der 10 Liter Kanister ist jetzt mal doch noch als Privatverbraucher eine Nummer zu groß... . Vielleicht später einmal...

  • Benutzer-Avatarbild

    Such mal im Forum - zum Thema Motoröl gibt's da einige Threads.... um es vorweg zu nehmen - 10W-60 ist schon mal richtig.....

  • Benutzer-Avatarbild

    Na - schon wach? Katerfrühstück hinter sich gelassen? Nur soviel mal vorab - funktioniert wieder einwandfrei - besser als vorher. Springt nach ca. gefühlt 2 Sekunden an nach dem Starten. Ursache? Weiß ich nun selber nicht so genau, weil: Hatte ja den Benzinfilter = Aufnahmegehäuse für Benzinpumpe incl. Tankgeber und Tankverschluss - gewechselt. Danach gestartet und auf Dichtheit geprüft. Sprang natürlich nicht sofort an, weil ja Luft im System. Habe den Motor für 1 Minute laufen gelassen und das…

  • Benutzer-Avatarbild

    O.K. - danke für die Antwort - hätte ich jetzt nicht gedacht - statische Aufladung, aber O.K. ​Stopfen habe ich nur am alten Filter aus- und eingebaut zum Anschauen - am neuen habe ich nichts verändert.

  • Benutzer-Avatarbild

    Trotz Benzinfilterwechsel immer noch lange Anspringzeit bei normal durchdrehenden Anlasser. Gut - muß weiter Prüfungen durchführen. Dafür ist mal nach 220.000 km der Filter neu ​. ​Kann mir jemand sagen, welche Funktion der schwarze Verschlussstopfen in dem Gehäuse hat? Siehe Bild mit rotem Pfeil - grüner Pfeil ist der Benzinfilter .9077-90f7fc3c-medium.jpg ​Kann mir dazu keinen Reim dazu machen. An diesem Stopfen geht auch noch ein Kabel mit einer blank liegenden Klemme hin (war aktuell noch ni…

  • Benutzer-Avatarbild

    Hydrostößel EVO VII

    EVOVIIStefan - - Technische Fragen

    Beitrag

    Zitat von TunaRexx: „gehts um nen Mitsu 3000gt VR4 (Leute im Ernst ...was ist DAS für ein geiles Auto mit einer waaaaahnnnnnsinns Technik?!??! ) und dieser hatte auch das Rasseln /klappern der Hydrostössel“ Hei, ​also der 3000 GT ist schon alt, aber immer wieder ein schönes Auto. Wurde damals als "100.000 DM" Auto im Prospekt angeboten als wir noch Mitsubishi Händler waren. Problemloses Auto - man(n) bzw. frau mußte ihn nur artgerecht bewegen (warm fahren, kalt fahren, ein 10W-60 bei 2 Turbolade…